Get help with Add-Ins.
Announcements
Title Statistics Last post
FAQ
by MhX - Wed Feb 03, 2016 4:11 pm
0 Replies
3065 Views
by MhX
Wed Feb 03, 2016 4:11 pm
Getting Started with Cloud Penguin
by MhX - Wed Jan 06, 2016 10:16 pm
0 Replies
12337 Views
by MhX
Wed Jan 06, 2016 10:16 pm
Topics
Title Statistics Last post
addin.dll error
by mkurucu74 - Tue Jan 03, 2017 4:57 pm
1 Replies
54 Views
by winderptv
Tue Jan 03, 2017 8:25 pm
  Item Adder Problem
by Megaflare11 - Thu Apr 14, 2016 3:12 pm
2 Replies
397 Views
by Aam1200
Tue Dec 20, 2016 11:33 am
My coins didnt transfer to my CPCheats account?
by Dabsy - Sat Oct 15, 2016 5:46 pm
0 Replies
139 Views
by Dabsy
Sat Oct 15, 2016 5:46 pm
CPCheats extension not working
by iByacKHD - Tue Oct 11, 2016 1:16 am
0 Replies
128 Views
by iByacKHD
Tue Oct 11, 2016 1:16 am
Dev Add-In problem.
by Adrialvaro32 - Sat Sep 17, 2016 2:47 pm
1 Replies
107 Views
by CPHax2
Sat Sep 17, 2016 7:36 pm
  how do I use add ins?
1, 2 by Titanium - Sun Aug 21, 2016 7:54 pm
11 Replies
483 Views
by Titanium
Tue Sep 13, 2016 7:36 pm
Multibot
by lego7495 - Mon Jul 25, 2016 3:21 am
1 Replies
196 Views
by ManCityDude
Fri Sep 02, 2016 6:55 pm
Add in trouble
by ManCityDude - Sun Aug 21, 2016 7:59 pm
5 Replies
256 Views
by ManCityDude
Wed Aug 24, 2016 11:00 am
  How do you get clones?
by Titanium - Sun Aug 21, 2016 8:06 am
2 Replies
208 Views
by Titanium
Sun Aug 21, 2016 7:44 pm
Why do i keep losing connection after connecting 3 bots?
by mahoraner - Sun Aug 14, 2016 3:13 am
0 Replies
120 Views
by mahoraner
Sun Aug 14, 2016 3:13 am
Filter check is not working
by cartonofmilk - Fri Jul 22, 2016 3:55 am
3 Replies
199 Views
by cholota
Sun Jul 24, 2016 8:59 pm
MultiBot unable to connect accounts
by thebluenite - Sun Jul 24, 2016 12:34 am
3 Replies
246 Views
by thebluenite
Sun Jul 24, 2016 7:04 pm
How do i put clothes on my clones?
by mahoraner - Sat Jul 09, 2016 3:14 am
1 Replies
200 Views
by CPHax2
Sat Jul 09, 2016 5:37 pm
  Item adder
by Dark1970 - Sun May 29, 2016 4:04 am
1 Replies
365 Views
by MhX
Sun May 29, 2016 4:06 am
add-in question
by lexy - Sun May 01, 2016 5:30 pm
3 Replies
254 Views
by CPHax2
Sun May 01, 2016 5:55 pm
  Add-In run problem
by Bence12 - Fri Apr 22, 2016 2:58 pm
2 Replies
259 Views
by Bence12
Fri Apr 22, 2016 4:41 pm
Stamps
by MarioCR7 - Sun Apr 10, 2016 2:37 am
5 Replies
314 Views
by MhX
Tue Apr 12, 2016 4:31 pm
Bug
by juanma11se - Tue Mar 15, 2016 2:41 pm
1 Replies
281 Views
by CPHax2
Sat Mar 19, 2016 7:10 pm
  Membershipp Glitch!
by coollion13 - Sat Mar 19, 2016 1:11 pm
1 Replies
278 Views
by MhX
Sat Mar 19, 2016 1:53 pm
  I can't enable membership
by MyBoy - Fri Mar 04, 2016 3:16 am
2 Replies
386 Views
by CPHax2
Fri Mar 04, 2016 2:41 pm
  Dev add-in not starting
by Vasilis1234 - Sat Feb 13, 2016 11:14 am
6 Replies
555 Views
by Vasilis1234
Sat Feb 13, 2016 2:56 pm
Need to test an AuxServer-sided add-in
by Vasilis1234 - Sat Jan 16, 2016 10:11 am
5 Replies
549 Views
by Vasilis1234
Sat Jan 16, 2016 2:33 pm